推奨端末


Android OS 2.1以上

iOS 4.0以上